LXD Setup

#apt-get install lxd root@madmax:~# lxd init error: You have existing containers or images. lxd init requires an empty LXD. Listing containers #lxc list root@madmax:~# lxc list +———-+———+———————-+——+————+———–+ | NAME | STATE | IPV4 | IPV6 | TYPE | SNAPSHOTS |